关注

使用Collaborate的要求是什么?

问题

  • 我想使用Unity Collaborate,并想知道有什么要求(如果有的话)。

 

原因

您想知道使用Unity Collaborate的要求,如Unity的版本。

 

解决方案

Unity Collaborate的要求如下:

  • Unity 5.5 以上版本
  • 一个Unity的ID
  • 快速,可靠的与项目大小相称的网络连接

 

更多信息

我们建议使用最新版本,但如果您需要在5.4中访问Unity Collaborate,请联系我们

 

这篇文章有帮助吗?
0 人中有 0 人觉得有帮助
还有其它问题?提交请求

0 评论

登录写评论。