关注

如何升级到Unity Ads SDK 2.0?

问题

  • 我是一个在游戏中通过Unity广告来赚钱的开发者。
  • 我目前使用的是Unity Ads SDK 1.5.x想升级到SDK 2.0。

原因

您正使用Unity Ads SDK 1.5.x,想知道应该如何升级到SDK 2.0。

解决方案

更多关于Unity Ads SDK 2.0的变更和功能的信息,请参阅下方链接:

如何在Android Studio将Unity Ads SDK集成进去,请参阅此页

这篇文章有帮助吗?
0 人中有 0 人觉得有帮助
还有其它问题?提交请求

0 评论

登录写评论。