关注

当创建了一个新的Unity云构建时我不再收到邮件

问题

  • 我是项目的所有者,但我没有接受到从云构建里任何的邮件。
  • 其他所有云构建的协作者可以接受邮件,为什么我没有? 

原因 

可能您的通知设置已停用,因此您没有收到电子邮件。

解决方案 

解决这项问题,您需要启用您的通知设置。您可以在以下链接中找到这项设置

如果您在执行此操作时遇到问题,请通过此处创建一个新票证与支持人员联系。

更多信息

这里有一个关于这个话题的论坛帖子。

 

这篇文章有帮助吗?
0 人中有 0 人觉得有帮助
还有其它问题?提交请求

0 评论

登录写评论。