关注

取消了我的订阅,但我仍然被收费?

问题

  • 我已经通过在线商店取消了订阅。
  • 我收到了新的发票
  • 新的费用已经从我的银行账户中扣除

原因

若您仍然在您的12个月签约订阅中,您将无法通过在线商店取消。

解决方案

若您的订阅(在2016年6月28日前购买)已达到约定的12个月的期限,您可以按照以下步骤取消订阅:

  1. 打开这里
  2. 登录你的订阅相关的账号
  3. 打开这里
  4. 点击“我的账户”
  5. 点击“订阅管理”
  6. 点击取消订阅的复选框

注意:若你的合同尚未结束,则此处理无效。

更多信息

更多详细信息,请参阅订阅条款和条件

 

这篇文章有帮助吗?
0 人中有 0 人觉得有帮助
还有其它问题?提交请求

0 评论

登录写评论。