关注

我的Unity订阅服务在第二个月时没有扣款

问题

  • 我购买了Unity订阅许可。
  • 我第二个月的订阅费用没有扣款。
  • 我收到了一封电子邮件,告知我没有收到我的收款。

原因

您的第二张发票将在下个月1号发出,以便我们的付款在第一个月全部结算。 例如,如果您在10月15日购买了订阅,下一张发票将在12月1日发出。 这是因为您所进行的初始付款将以您的付款日期为准开始计时一个月。

如果您在下个月没有收到月结单,或是您收到付款失败的通知,可能是因为信息错误的原因。

解决方案

对于在2016年6月28日之前购买的订阅:

如果您在月中购买了订阅,则会在下个月的第一天收到第二张发票。

如果您的付款尚未完成,可能是因为信息错误。 有关更改帐单详情,请参阅这篇文章

更多信息

 

 

这篇文章有帮助吗?
0 人中有 0 人觉得有帮助
还有其它问题?提交请求

0 评论

登录写评论。