팔로우

어떻게 에셋 구매 고객에게 환불을 진행하나요?

Symptoms

  • 나의 에셋을 구매한 고객이 환불을 요청했습니다.
  • 에셋 구매 고객이 유니티 인보이스 번호를 제공했습니다. 

Cause

다양한 사유로 에셋 구매 고객이 환불을 요청할 수 있습니다. 환불에 응하는 것은 퍼블리셔에게 달려있지만, 일반적으로 구매한 지 6개월 이상이 된 결제에 대해서는 환불을 진행하지 않습니다.

Resolution

에셋 구매 고객에게 환불을 해주고 싶다면, 고객서비스에 하단의 사항을 작성하여 연락주세요.

  • 본인의 퍼블리셔 이름
  • 본인의 에셋 이름
  • 고객의 인보이스 번호
  • 환불 승인 내용

More Information

고객서비스가 환불을 진행하면, 고객의 은행 계좌에 10일 이내로 환불 금액이 이체됩니다. 환불은, 은행 계좌든 페이팔 계정이든, 결제를 진행했던 계좌/계정으로 돌아갑니다. 

고객서비스에서는 다음과 같은 경우에만 퍼블리셔 동의없이 환불을 진행합니다. 서버 에러로 인해 몇 분 이내에 같은 에셋이 여러 번 결제되는 경우, 중복된 결제 건을 환불합니다. 

더 자세한 사항은 에셋 스토어 공급자 계약을 확인해주세요. 해당 내용이 영어로만 제공되는 점, 양해 바랍니다.

도움이 되었습니까?
5명 중 5명이 도움이 되었다고 했습니다.
또 다른 질문이 있으십니까? 문의 등록

0 댓글

댓글을 남기려면 로그인하세요.