팔로우

실수로 에셋을 잘못 구매하였습니다.

Symptoms

  • 실수로 에셋을 잘못 구매하였습니다.
  • 잘못 구매한 에셋은 환불받고 구매하려던 에셋을 구매하고 싶습니다. 

Cause

가끔씩 실수로 구매하는 일이 생길 수 있습니다. 이런 경우에는, 2개의 에셋을 확인하시던 중, 잘못 선택하시어 구매되었을 수도 있습니다.

Resolution

  1. 에셋을 잘못 구매하였으나, 같은 퍼블리셔의 다른 에셋을 구매하시기를 원하시는 경우, 해당 퍼블리셔에게 직접 요청하셔야 합니다. 다른 에셋을 먼저 구매하는 것을 제안하시면, 퍼블리셔가 처음에 구매하신 잘못된 에셋을 환불에 동의할 수도 있습니다.

  2. 에셋을 잘못 구매하시고, 다른 퍼블리셔의 에셋을 제대로 구매하셔야 하는 경우에도 마찬가지로, 잘못 구매한 에셋의 퍼블리셔에게 직접 요청하셔야 합니다. 해당 퍼블리셔가 환불에 승낙할 수도 있으나, 이는 퍼블리셔의 권한이므로 거절할 수도 있는 점 양지하여 주십시오.

More Information

퍼블리셔가 환불에 동의하는 경우, 퍼블리셔가 고객서비스로 직접, 해당 인보이스 번호와 에셋 이름을 첨부하여 연락주시면 환불이 진행됩니다. 퍼블리셔의 요청을 확인 후 고객서비스에서 환불을 진행하면, 결제 금액을 다시 받아보시는 데에는 10일 정도 소요됩니다. 

 

도움이 되었습니까?
1명 중 0명이 도움이 되었다고 했습니다.
또 다른 질문이 있으십니까? 문의 등록

0 댓글

댓글을 남기려면 로그인하세요.