팔로우

에셋을 환불받고 싶습니다.

 Symptoms 

- 에셋 스토어에서 실수로 구매했습니다.
- 구매한 에셋을 실제로 이용해보니 에셋스토어 설명과 다릅니다.
- 이중으로 결제가 되었습니다.
 

Cause

As specified in the Asset Store EULA, which all Asset Store customers have agreed to, all sales are final. This is due to the physical impossibility of returning digital products.

Asset Store EULA에 명시된대로, 모든 판매는 취소될 수 없습니다. 디지털 제품의 성격상 반환될 수 없기 때문입니다. 그러나 다음과 같은 경우 환불을 요청할 수 있습니다.

1. 에셋이 데모나 광고된 것과는 다릅니다.

2. 에셋이 구매 당시의 최신 공식 릴리스 버전과 호환되지 않으며, 호환되지 않음이 에셋 설명란에 표시되지 않았습니다.

3. 에셋이 허가받지 않은 지적 재산을 포함하고 있으며, 에셋 스토어에서 구매로부터 4주 이내에 삭제 되었습니다.

 

이중 결제는 서버 에러 혹은 지역에 따른 일시적인 접속 오류로 인해 발생할 수 있습니다. 이러한 경우 문의주시면 유니티에서 환불을 진행할 수 있으나, 그 외의 사유로 인한 환불은 에셋 퍼블리셔에게 직접 문의하셔야 합니다.

 

Resolution

 
이중 결제가 되었을 경우 '고객서비스' 에 연락주시면 환불을 진행하겠습니다.
 
그 외 다른 사유의 경우, 죄송합니다만 에셋 스토어에 있는 다수의 에셋은 유니티 소유가 아니고 단순히 호스트될 뿐이므로, 유니티에서 환불을 진행할 수 없습니다. 해당 에셋의 퍼블리셔에게 직접 연락하시기를 바랍니다. 퍼블리셔만 에셋 환불을 결정할 수 있으며 유니티에 환불 진행을 요청할 수 있습니다. Asset Store EULA에 명시된 사항이 아닌 경우 환불 여부는 퍼블리셔의 재량입니다.
 

퍼블리셔가 2주 이내에 답변하지 않거나 퍼블리셔의 환불 불가 사유에 동의하시지 않는 경우 '고객서비스'에 연락주시기를 바랍니다.

 
도움이 되었습니까?
6명 중 1명이 도움이 되었다고 했습니다.
또 다른 질문이 있으십니까? 문의 등록

0 댓글

댓글을 남기려면 로그인하세요.